Needs to update the solution to use latest windows Azure SDK

Cloudninja project failed to build on VS 2010 with Windows Azure SDK 1.8. Project uses APIs exposed by older version storage client, these APIs are not supported by latest storage client lib.

Id #2833 | Release: None | Updated: Jul 11, 2013 at 6:45 PM by aadams | Created: Apr 22, 2013 at 4:49 PM by anu_chandy

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items